Re: focus 1.6 16v jqdb ecoboost non parte

lunedì 16 marzo 2020, 11:59

BRUBRA ha scritto:se hai un oscilloscopio puoi controllare se è sincronizzato?

non hai risposto circa l’attrezzatura...fai sapere come l’hai messa in fase ?

748305BA-3A92-4D49-BAD2-81B92DAC9437.png


Buongiorno a tutti :ciau:

Concordo pienamente con quello che dice "the big Bruno" che saluto : l'attrezzo 303-1550 e' fondamentale per la fasatura di questo motore e il motivo e' perche la ruota fonica e' calettata sulla puleggia e NON sull'ingranaggio dell'albero motore; e' obbligatorio serrare il bullone della puleggia albero motore alla coppia prescritta dalla casa, avvalendosi dell'attrezzo blocca volano e del 303-1550 per impedire il trascinamento della puleggia nella fase di serraggio.
Io partirei da qui :ciau:

Re: focus 1.6 16v jqdb ecoboost non parte

lunedì 16 marzo 2020, 20:54

in questo video si vede benissimo come devi mettere l'attrezzatura specifica e vedrai che va' in moto al primo colpo
al minuto 0.50 vedrai che ti sarà tutto chiaro! :ciau:


https://m.youtube.com/watch?v=YYrkPOlx8vg

Re: focus 1.6 16v jqdb ecoboost non parte

lunedì 16 marzo 2020, 21:46

BRUBRA ha scritto:in questo video si vede benissimo come devi mettere l'attrezzatura specifica e vedrai che va' in moto al primo colpo
al minuto 0.50 vedrai che ti sarà tutto chiaro! :ciau:


https://m.youtube.com/watch?v=YYrkPOlx8vg
Ok, adesso è tutto più chiaro, infinitamente grazie per i vari consigli di tutti ma soprattutto grazie a Brubra. Appena avrò la possibilità di rientrare in officina ed avere l' attrezzatura mi ci metto e scriverò il responso...

Inviato dal mio ONEPLUS A6013 utilizzando Tapatalk

Re: focus 1.6 16v jqdb ecoboost non parte

giovedì 23 aprile 2020, 20:01

Buona sera ragazzi, finalmente oggi sono riuscito ad avere l' attrezzo 303-1550 che mancava e dopo aver fatto tutta la procedura come da manuale l' auto finalmente è partita. Partita in un lampo... Che felicità... Grazie a tutti per i consigli che mi avete dato... Tirerò le orecchie al mio collega Ford che non mi ha dato queste informazioni utili... (Logicamente scherzo)... Grazie a tutti... Buona serata.

Inviato dal mio ONEPLUS A6013 utilizzando Tapatalk

© Forum Autoriparatori - Versione Mobile
Powered by ammirati.org