smart non si innestano le marce

martedì 1 ottobre 2013, 16:56

Marca: smart
Modello: for two
Difetto Guasto Problema: non si innestano le marce
Codice Motore: 160910
Cilindrata: 599
KW Motore: 40
Immatricolazione: 1999
Km percorsi: 178000
Alimentazione: Benzina
Cambio Automatico: No
FAP - DPF: No
Start & Stop: No
Tuning ECU - Moduli: No
Errori Autodiagnosi: No

Descrizione del malfunzionamento (sintomi, condizioni, ecc.):


Interventi sino ad ora effettuati (controlli, verifiche, sostituzioni, ecc.):


SOLO IN CASO di "GUASTO RISOLTO" descrivi qui la soluzione:



ragazzi ho questa car che mi da dei problemi alcune volte si innestano le marce e va alcune volte non si innestano, mi da i seguenti errori in diagnosi:messaggio can abs 0d, sensori velocita ruote posteriori 3d, sensori velocita ruote anteriori 3e.




grazie per la collaborazione

Re: smart non si innestano le marce

martedì 1 ottobre 2013, 19:40

Buona sera, prova a vedere l'attuatore della frizione o la frizione.
Nello :ciau:

Re: smart non si innestano le marce

martedì 1 ottobre 2013, 23:41

nello ha scritto:Buona sera, prova a vedere l'attuatore della frizione o la frizione.
Nello :ciau:




ok domani controllo : Thumbup :

Re: smart non si innestano le marce

martedì 1 ottobre 2013, 23:55

Ma non si innestano da fermo o durante la marcia ?

Re: smart non si innestano le marce

mercoledì 2 ottobre 2013, 7:48

le marce non si innestano da fermo , in pratica stamattina ho messo in moto metto la marcia e va faccio un giro prima seconda e terza va mi fermo metto la retro marcia si accendono le spie abs il triangolo giallo e la spia freni, e poi le marce non si innestavano piu. :muro: :ciau:

Re: smart non si innestano le marce

mercoledì 2 ottobre 2013, 14:30

peppepd ha scritto:le marce non si innestano da fermo , in pratica stamattina ho messo in moto metto la marcia e va faccio un giro prima seconda e terza va mi fermo metto la retro marcia si accendono le spie abs il triangolo giallo e la spia freni, e poi le marce non si innestavano piu. :muro: :ciau:


Ciao,il problema lo fà solamente quando innesti la retro?oppure anche in corsa?fai attenzione se lo fà mentre schiacci il freno!in diagnosi motore solo quei codici guasto?tienici aggiornati...

Re: smart non si innestano le marce

mercoledì 2 ottobre 2013, 14:42

Buongiorno a tutti non sò se ti potrà essere di aiuto controlla i moduli sotto il sedile guida avvolte c'è un infiltrazione acqua e causa problemi al cambio e altro prova a darci uno sguardo buona giornata e buon lavoro a tutti :ciau: :ciau:

Re: smart non si innestano le marce

mercoledì 2 ottobre 2013, 15:44

pav-04 ha scritto:
peppepd ha scritto:le marce non si innestano da fermo , in pratica stamattina ho messo in moto metto la marcia e va faccio un giro prima seconda e terza va mi fermo metto la retro marcia si accendono le spie abs il triangolo giallo e la spia freni, e poi le marce non si innestavano piu. :muro: :ciau:


Ciao,il problema lo fà solamente quando innesti la retro?oppure anche in corsa?fai attenzione se lo fà mentre schiacci il freno!in diagnosi motore solo quei codici guasto?tienici aggiornati...


allora il problema lo fa in prima ed in retro in pratica metto in moto vado per partire passa da n a 0, in diagnosi motore mi da solo quei codici guasto

Re: smart non si innestano le marce

mercoledì 2 ottobre 2013, 15:45

max@72 ha scritto:Buongiorno a tutti non sò se ti potrà essere di aiuto controlla i moduli sotto il sedile guida avvolte c'è un infiltrazione acqua e causa problemi al cambio e altro prova a darci uno sguardo buona giornata e buon lavoro a tutti :ciau: :ciau:



ok grazie : Thumbup :

Re: smart non si innestano le marce

mercoledì 2 ottobre 2013, 15:48

ragazzi in diagnosi quadro strumenti mi da tempo massimo di attesa del bus can superato b 1310, in abs non mi fa entrare

© Forum Autoriparatori - Versione Mobile
Powered by ammirati.org