Megan '04 mot. k9k spia code accesa e motore non parte

venerdì 30 luglio 2010, 20:39

la macchina si e spenta all improviso da come anomalia nel quadro strumenti avaria impianto elettrico e non parte ma il blocchetto chiavi si sblocca e la spia del codice rimane fissa accesa.se vado in diagnosi riesco a fare la diagnostica a tutte le centralina tranne a quella motore che mi dice centralina scollegata .dopo 2 giorni di rompicapo riesco a fare partire la macchina solo dando alimentazione al pin 4 della presa pp1 della upc situata in vano motore non riesco a capire da dove e che manca alimmentazione o segnale qualcuno mi sa aiutare grazie anticipatamente.

Re: problema con renault megan del 2004 codice motore k9k

venerdì 30 luglio 2010, 21:28

Mercedes-benz, dovresti per prima cosa fare la tua presentazione al forum, vai nell'apposita sezione, presentazioni-f15.html , clicca su nuovo messaggio e inseriscila lì.
In attesa ti do il benvenuto nel forum, e poi arriveranno certamente le risposte.

Hai anche aperto due discussioni identiche, credo per errore, cancello l'altra.

Re: Megan '04 mot. k9k spia code accesa e motore non parte

venerdì 30 luglio 2010, 22:16

spiega bene cosa non parte il motore o non gira motorino avviamento da start push ??

il pin 4 corrisponde a interruttore pedale frizione, questo da il consenso anche al avviamento se non premuto
o cablaggio interrotto

poi con cosa fatto diagnosi e vettura giusta quell'anno 4 verianti versioni

Re: Megan '04 mot. k9k spia code accesa e motore non parte

sabato 31 luglio 2010, 15:37

Ciao mercedes-Benz, sulla UPC ci sono 2 prese con nome PP1, PPH1 e PPM1.
Comunque credo che la tua interessata sia la PPH1 perche da li parte alimetazione per centralina motore.
Il fatto che non riesci ad entrare in diagnosi, credo dipenda proprio da questo.

Controlla bene alimentazioni e masse e relativi fusibili del'UPC.

Se fai diagnosi all'UPC che errori trovi??? dai un'occhiata anche ai parametri e vedi se ce n'è qualcuno che potrebbe aiutaarti nella diagnosi del problema.
:ciau:

© Forum Autoriparatori - Versione Mobile
Powered by ammirati.org