hyundai getz 1.5 crdi non parte

venerdì 16 giugno 2017, 9:38

Marca: hyundai
Modello: getz
Difetto Guasto Problema: mancata messa in moto p0336 p0341 p0335
Codice Motore: d4fa
Cilindrata: 1493
KW Motore: 65
Immatricolazione: 2006
Km percorsi: 150000
Alimentazione: Gasolio
Cambio Automatico: No
FAP - DPF: No
Start & Stop: No
Tuning ECU - Moduli: No
Errori Autodiagnosi: No
Strumento Autodiagnosi: wow
Codici Errori DTC: p0336 p0335 p041

Descrizione del malfunzionamento (sintomi, condizioni, ecc.):
la vettura non mette in moto

Interventi sino ad ora effettuati (controlli, verifiche, sostituzioni, ecc.):
sensore albero a gomito, sensore albero a camme test elettronici vari

SOLO IN CASO di "GUASTO RISOLTO" descrivi qui la soluzione:



Ciao a tutti, riscontriamo questa problematica sulla vettura in questione, i sensori impiegati per la sostituzione sono originale (sensore albero gomito), non originale (sensore albero camme).
La macchina è arrivata in moto con la problematica del motore che si spegneva a caldo sino ad aggravarsi nella totale mancanza di avviamento.
Unica ulteriore indicazione è un ritardo nello spegnimento della spia del imobilizer interno.

Mai successo qualcosa a voi???
Cordiali saluti

Re: hyundai getz 1.5 crdi non parte

venerdì 16 giugno 2017, 10:09

:ciau: TEAMPAPPELAB4X4, prima di postare qualsiasi messaggio è obbligatorio una presentazione. Vai al link seguente e sotto le regole del forum che t`invito a leggere attentamente clicca su nuovo argomento e ci parli un pö di te
presentazioni/

Re: hyundai getz 1.5 crdi non parte

venerdì 16 giugno 2017, 10:39

chiedo scusa, provvedo subito!

Re: hyundai getz 1.5 crdi non parte

venerdì 16 giugno 2017, 11:07

se i dtc sono ridondanti come mi pare di capire la cosa migliore sarebbe (schema alla mano) verificare con oscilloscopio al pettine centralina gli ingressi dei due segnali, senza schema comunque è possibilissimo farlo direttamente sui sensori, senzo oscilloscopio comunque è possibile leggere benissimo quello di fase (come si faceva per l'anticipo a puntine) e in maniera grossolana quello di giri (in AC) il tutto comunque preceduto dalla lettura delle voci relative disponibili sul diagnsotico (wow mi pare quindi wurth quindi delphi ovvero è possibile almeno i giri leggerli in maniera grafica) :ciau:

Re: hyundai getz 1.5 crdi non parte

venerdì 16 giugno 2017, 11:22

non è che ci sono problemi di catena distribuzione ?

Re: hyundai getz 1.5 crdi non parte

mercoledì 21 giugno 2017, 8:21

gavazzi sergio ha scritto:non è che ci sono problemi di catena distribuzione ?

Buongiorno,catena distribuzione ok

Re: hyundai getz 1.5 crdi non parte

mercoledì 21 giugno 2017, 8:28

i segnali sei riuscito a monitorarli?

Re: hyundai getz 1.5 crdi non parte

mercoledì 21 giugno 2017, 8:37

peppino'omibtel ha scritto:i segnali sei riuscito a monitorarli?

Buongiorno,sì tutto ok 3,5 v come da valore diagnosi

Re: hyundai getz 1.5 crdi non parte

mercoledì 21 giugno 2017, 10:22

TEAMPAPPELAB4X4 ha scritto:
peppino'omibtel ha scritto:i segnali sei riuscito a monitorarli?

Buongiorno,sì tutto ok 3,5 v come da valore diagnosi


e la fase?

Re: hyundai getz 1.5 crdi non parte

mercoledì 21 giugno 2017, 12:58

peppino'omibtel ha scritto:
TEAMPAPPELAB4X4 ha scritto:
peppino'omibtel ha scritto:i segnali sei riuscito a monitorarli?

Buongiorno,sì tutto ok 3,5 v come da valore diagnosi


e la fase?

Tutto fatto,fase,valvola egr,valvola spegnimento.sensore giri e camme,centralina motere, un mistero non parte

© Forum Autoriparatori - Versione Mobile
Powered by ammirati.org