Audi A4 in accelerazg7ione perde la potenza e fa tanto fumo

mercoledì 20 marzo 2019, 21:56

Marca: Audi
Modello: A4
Difetto Guasto Problema:
Codice Motore: AVF
Cilindrata: 1,9 TDI PD
KW Motore: 96(130)cv
Immatricolazione: 2002
Km percorsi:
Alimentazione: Gasolio
Cambio Automatico: No
FAP - DPF: No
Start & Stop: No
Tuning ECU - Moduli: No
Errori Autodiagnosi: No

Descrizione del malfunzionamento (sintomi, condizioni, ecc.):


Interventi sino ad ora effettuati (controlli, verifiche, sostituzioni, ecc.):


SOLO IN CASO di "GUASTO RISOLTO" descrivi qui la soluzione:



Buonasera pomeriggio tardi mi arriva questa vettura
con un problema poco conosciuto da me.
il proprietario dice di aver sentito un scoppio e subito dopo perdita di potenza,e tanto fumo grigio.
come errore mi da (17964 / P1556 - Controllo pressione di carica: Deviazione negativa)gli do una occhiata veloce ai tubi e intrcooler e tutto apposto spengo e riaccendo il motore accelero si sente tipo un sbuffata e calo di giri e inizia il fumo,che cosa può provocare questo difetto.
provo a inserire un video se riesco garzi a voi la parola.
Ultima modifica di safet il venerdì 22 marzo 2019, 22:15, modificato 1 volta in totale.

Re: Audi A4 in accelerazione perde la potenza e fa tanto fumo

mercoledì 20 marzo 2019, 22:17

cuesto e il link dell video

https://www.youtube.com/watch?v=ZdYZBQURpSw

Re: Audi A4 in accelerazione perde la potenza e fa tanto fumo

giovedì 21 marzo 2019, 8:06

tutto porta a manicotti del tubo e sistema aria turbo

Re: Audi A4 in accelerazione perde la potenza e fa tanto fumo

giovedì 21 marzo 2019, 8:54

buongiorno, dice bene il rosso barone: lo scoppio.....il soffio......il calo prestazioni.....il fumo.....sembra che vi siano pochi dubbi.

Re: Audi A4 in accelerazione perde la potenza e fa tanto fumo

giovedì 21 marzo 2019, 21:00

Buonasera,metto la spunta verde perché la causa era la farfalla pneumatica che chiudeva l'aspirazione dell'aria Grazie a tutti

Re: Audi A4 in accelerazione perde la potenza e fa tanto fumo

venerdì 22 marzo 2019, 15:29

la spunta verde mettila sul primo messaggio :ciau: :ciau:

© Forum Autoriparatori - Versione Mobile
Powered by ammirati.org