spia motore accesa

venerdì 23 ottobre 2015, 19:22

Marca: audi
Modello: a4 avant
Difetto Guasto Problema: nessuno
Codice Motore: cag
Cilindrata: 1968
KW Motore: 105
Immatricolazione: 2009
Km percorsi: 100.000
Alimentazione: Gasolio
Cambio Automatico: No
FAP - DPF: Si
Start & Stop: No
Tuning ECU - Moduli: No
Errori Autodiagnosi: Si
Strumento Autodiagnosi: axone direct
Codici Errori DTC: p201500

Descrizione del malfunzionamento (sintomi, condizioni, ecc.):


Interventi sino ad ora effettuati (controlli, verifiche, sostituzioni, ecc.):


SOLO IN CASO di "GUASTO RISOLTO" descrivi qui la soluzione:



saluti a tutti del forum ho questa vettura in riparazione con spia motore accesa errore in diagnosi p201500 sensore della posizione della valvola farfalla segnale inverosimile. errore non cancellabile. la vettura funziona benissimo senza nessun tipo di problema. staccando il connettore con 5 fili della valvola a farfalla l errore si cancella. sarei propenso alla sostituzione della valvola a farfalla ma visto il costo abbastanza alto volevo chiedere ai colleghi un parere se vi e gia seccesso un problema simile se ce qualche aggiornamento modifiche ecc. ecc. come sempre un grazie in anticipo :book:

Re: spia motore accesa

venerdì 23 ottobre 2015, 21:07

:ciau: Domenico, per primo ti suggerisco di cambiare il tuo profilo , sei iscritto come privato cambialo in Autoriparatore : Thumbup :
Per il tuo problema t`invito a leggere questa discussione tra l`altro risolta brillantamente... Buona lettura : Thumbup :
audi/audi-a4-problemi-alla-posizione-della-valvola-farfalla-dtc-p0606-t11030-30.html
:ciau:

Re: spia motore accesa

venerdì 23 ottobre 2015, 21:31

:biker: ok prgag profilo modificato vado a leggere la discussione grazie . :book:

© Forum Autoriparatori - Versione Mobile
Powered by ammirati.org