"vw touran p0016-p0088-p2293" non rende

domenica 20 luglio 2014, 9:25

Marca: volkswagen
Modello: touran
Difetto Guasto Problema: accensione spia mil veicolo non rende
Codice Motore: cav
Cilindrata: 1390
KW Motore: 103
Immatricolazione: 20-06-2009
Km percorsi: 95.000
Alimentazione: Benzina
Cambio Automatico: Si
FAP - DPF: No
Start & Stop: No
Tuning ECU - Moduli: No
Errori Autodiagnosi: Si
Strumento Autodiagnosi: bosch kts 650
Codici Errori DTC: p0016-p0088-p2293

Descrizione del malfunzionamento (sintomi, condizioni, ecc.):
accelerazione in ritardo con un forte rimbombo quasi dando la sensazione di una perdita allo scarico o una grossa infiltrazione di aria indebita il tipico buuuuu in accelerazione

Interventi sino ad ora effettuati (controlli, verifiche, sostituzioni, ecc.):
ho soltanto fatto la diagnosi in un primo controllo ho evidenziato il solo codice quasto p0016 che ho cancellato .dopo qualche giorno ho rivisto il veicolo che presentava nuovamente la spia accesa ma con un comportamento motoristico totalmente differente co codici guasto in piu' p0088-p2293.

SOLO IN CASO di "GUASTO RISOLTO" descrivi qui la soluzione:



chiedo agli egregi colleghi un consiglio per eventuale intervento grazie.
Ultima modifica di GIANLUIGI64 il domenica 20 luglio 2014, 10:55, modificato 1 volta in totale.

Re: "vw touran cavcac" non rende

domenica 20 luglio 2014, 9:46

Buongiorno correggi il titolo invece cavcac metti i codici errori

Post inviato utilizzando la versione Mobile Forum

Re: "vw touran cavcac" non rende

domenica 20 luglio 2014, 10:04

Hai controllato i parametri oltre i codici errore sembra che hai problemi di pressione carburante posta pure i parametri che hai rilevato P0016 dovrebbe avere un problema di sensore albero motore potrebbe essere fuori fase

Post inviato utilizzando la versione Mobile Forum

Re: "vw touran p0016-p0088-p2293" non rende

domenica 20 luglio 2014, 11:11

salve per quanto riguarda il codice guasto p0016 (correzione in senso anticipo albero a camme bancata 1 associazione scorretta) questa è la definizione che mi dà il kts ho anche io pensato come per altro mi è già successo sul tre cilindri benzina vw che ci fosse un allentamento della catena di distribuzione con conseguente accensione della spia,per quanto riguarda i codici guasto p088(pressione carburante alimentazionecomune troppo alto) def.ktf ,p2293 (vavola regolazione pressione carburante guasto meccanico) def.ktf che sono stati evvidenziati a seguito di una seconda diagnosi con ktf ,noto a mio parere una rumorosità anomala sulla pompa bezina alta pressione domado e un gusto frequente a 95.000 km? che pressioni benzina devo riscontrare per questo veicolo? grazie.

Re: "vw touran p0016-p0088-p2293" non rende

domenica 20 luglio 2014, 16:58

Bassa pressione da 4 a 6 bar con una portata non inferiore a 600 cm cubi, alta pressione con motore caldo e al minimo da 40 a 70 con un colpetto di acceleratore deve aumentare brevemente, valore max ottenibile 150 bar con richiesta di massima potenza su strada.
Saluti

Re: "vw touran p0016-p0088-p2293" non rende

domenica 20 luglio 2014, 20:21

Inizia col controllare i valori dell'alta pressione e anche il comando della valvola di regolazione.
Il P0016 si presenta ancora?

Re: "vw touran p0016-p0088-p2293" non rende

venerdì 24 aprile 2015, 19:41

Anche io ho in officina una Audi A3 1400 tfsi con codici errore P0016 e P2293 e rumorosità della pompa alta pressione. Ho smontato la pompa e ho trovato l'asta pompa ed il bicchierino secco. Pulito e lubrificato ma il rumore in realtà si sente proprio dentro al corpo pompa. Non riesco a collegare i due errori... sono comparsi assieme. L'unica ipotesi che riesco a fare, ma ridicola... è che in qualche modo la pompa ad alta pressione impedisca all'albero a cammes la corretta rotazione e il sensore di fase rilevi una posizione leggermente errata. Però la pompa al banco non mi pareva dura... Mi faccio un sacco di domande perchè non vorrei cominciare a cambiare roba e poi non trovo il problema. Il sensore di fase funziona. Provato con multimetro in ac e in hz sale su che è una bellezza. Il sensore giri motore lo escludo. Qualcuno mi può aiutare? Il caso del post come è andato a finire? Grazie a tutti

Re: "vw touran p0016-p0088-p2293" non rende

lunedì 27 aprile 2015, 7:59

secondo anche il mio parere il problema è dovuto all'allungamento della catena che provoca leggera sfasatura del motore

Re: "vw touran p0016-p0088-p2293" non rende

lunedì 27 aprile 2015, 8:14

ci ho pensato anch'io... ma non trovo la relazione con la rumorosità della pompa alta pressione... senza contare il fatto che la distribuzione l'ho sostituita circa 40000 km fa.

Re: "vw touran p0016-p0088-p2293" non rende

mercoledì 29 aprile 2015, 21:36

Controlla la fase di distribuzione e dopo la pompa di alta pressione io penso piu alla pompa ciao.

© Forum Autoriparatori - Versione Mobile
Powered by ammirati.org