Scenic III possibile malfunzionamento sensore pioggia

giovedì 16 maggio 2013, 22:36

Marca: Renault
Modello: Scenic III
Difetto Guasto Problema: Non funziona la velocità intermittente dei tergicristalli
Codice Motore: K9K J8
Cilindrata: 1461
KW Motore: 81
Immatricolazione: 2009
Km percorsi: 163312
Alimentazione: Gasolio
Cambio Automatico: No
FAP - DPF: No
Start & Stop: No
Tuning ECU - Moduli: No
Errori Autodiagnosi: No

Descrizione del malfunzionamento (sintomi, condizioni, ecc.):
Il cliente riferisce che dopo la sostituzione del parabrezza la velocità inetermittente dei tergicristalli rimane ferma, o per meglio dire agendo sul devio fa una spazzolata e poi rimane ferma fino a quando non si effettua un'altra azione.

Interventi sino ad ora effettuati (controlli, verifiche, sostituzioni, ecc.):
Ho verificato il corretto montaggio del sensore posto dietro lo specchio retrovisore interno, il sensore è al suo posto e non sono presenti problematiche di connessione, provato a spruzzare acqua sul parabrezza ma dopo la prima spazzolata i tergicristalli rimangono fermi.

SOLO IN CASO di "GUASTO RISOLTO" descrivi qui la soluzione:

Sostituita la base del sensore pioggia con una nuova originale che contiene il gel.

Purtroppo non ho potuto dedicare tempo a sufficienza per poter capire di cosa si tratta, intanto volevo chiedere se a qualcuno di voi è già capitato qualcosa di simile e se è previsto qualche reset, e se si in quale centralina, interrogando il cliente è venuto fuori che sul vecchio parabrezza nella parte dove era montato il sensore è presente una sostanza gelatinosa trsparente che opponeva leggera resistenza all'estrazione del sensore stesso, mentre ora il sensore è montato senza questa sostanza, è possibile che senza questa venga falsata la lettura del sensore?
Non ho effettuato diagnosi e non so se col mio strumento è possibile effettuarla, siamo rimasti che settimana prossima dovrebbe portarmi la macchina per indagare un pò sul difetto, intanto se qualcuno avesse dei suggerimenti sono bene accetti. :ciau:
Ultima modifica di gipro il martedì 28 maggio 2013, 22:31, modificato 1 volta in totale.

Re: Scenic III possibile malfunzionamento sensore pioggia

giovedì 16 maggio 2013, 22:55

I sensori pioggia funzionano in base al principio della diversa rifrazione della luce data dalla presenza di acqua, è perciò fondamentale che sia correttamente montato sul parabrezza: una diversa distanza, angolazione, fissaggio con colle non adatte ne alterano o inibiscono il funzionamento.
Credo che il difetto, vista la sostituzione del parabrezza, sia proprio dovuto al montaggio. Non perderei tempo con controlli su linee elettriche e centraline, una prova da fare è invece staccarlo e provare a pulire il vetro e trovargli la giusta posizione.

Re: Scenic III possibile malfunzionamento sensore pioggia

giovedì 16 maggio 2013, 23:17

Ti ringrazio per la risposta, seguirò il tuo consiglio, il vetro era molto pulito, effettuerò alcune prove di posizionamento per vedere se cambia qualcosa, anche se da quello che ho visto la posizione mi sembra obbligata, mentre il dubbio rimane sulla gelatina. :ciau:

Re: Scenic III possibile malfunzionamento sensore pioggia

giovedì 16 maggio 2013, 23:40

Intanto in rete ho trovato questo:

Si è rotto il parabrezza
Dopo il
sensore con due goccie andava a 1000
1°volta da renault riprogrammato
(andava bene finchè non pioveva forte alla velocità massima non andava mai)
2°volta in renault riprogrammato non andava ancora è stato ordinato un
sensore nuovo (non ne avevano in casa)
3°volta in renault sensore
sostituito e "tutto a posto vedra' vedrà". Sono arrivato a casa e
con uno spruzzino buttavo a manetta sul sensore ottendo una spazzata ogni
3/4 secondi. Poi o preso una tanica da 15 litri e l'ho messa sul tetto in
direzione del sensore, stessa cosa, una spazzata ogni 3/4 secondi...



RE: MEGANE:Sensore pioggia non ne vuole sapere

Il problema nasce dalla sostituzione del parabrezza.
per funzionare, il
sensore è annegato in un gel trasparente che ha la funzione di evitare la
rifrazione del vetro dovuta all'aria tra il sensore stesso ed il
parabrezza. in pratica, è come se fosse montato all'esterno.
se non viene
sostituito il gel assieme al sensore, o se lo si tocca anche con un dito,
addio funzionalità.

Re: Scenic III possibile malfunzionamento sensore pioggia

venerdì 17 maggio 2013, 0:06

Ho trovato altre info, la questione si complica ulteriormente.
Allegati
SENSOREN_GTA_IT.pdf
(1.82 MiB) Scaricato 270 volte

Re: Scenic III possibile malfunzionamento sensore pioggia

martedì 28 maggio 2013, 22:42

Visto il costo relativamente ridotto ho deciso di ordinare in Renault la base del sensore pioggia oggi mi è arrivata e l'ho sostituita, collaudato il sistema, funziona perfettamente e non è stato necessario alcun reset o programmazione, i dubbi che fin da subito ho avuto e le info che ho trovato in rete mi hanno portato a questa scelta direi azzeccata, quindi si può ritenere il problema risolto.
Un ringraziamento a chi ha collabborato.

P.S.: Se ho tempo domani inserisco una foto del particolare sostituito.

Re: Scenic III possibile malfunzionamento sensore pioggia

mercoledì 29 maggio 2013, 22:59

Come anticipato inserisco una foto del particolare che ho sostituito, forse a qualcuno può tornare utile.

Base sensore pioggia.JPG
Quella che si vede nella foto è la vecchia base del sensore, è visibile anche il numero del ricambio

© Forum Autoriparatori - Versione Mobile
Powered by ammirati.org