renault kangoo 2005 dci,motore non si avvia.

mercoledì 12 febbraio 2014, 0:16

Marca: renault
Modello: kangoo
Difetto Guasto Problema: motore non parte,spia rossa immob. accesa fissa
Codice Motore:
Cilindrata:
KW Motore:
Immatricolazione:
Km percorsi:
Alimentazione: diesel
Cambio Automatico: No
FAP - DPF: No
Start & Stop: No
Tuning ECU - Moduli: No
Errori Autodiagnosi: No
Strumento Autodiagnosi: texa txts

Descrizione del malfunzionamento (sintomi, condizioni, ecc.):
motore gira ma non parte,spia immobilizer accesa fissa.diagnosi funziona entra unico guasto segnalato 'errore circuito candelette '.

grazie


Interventi sino ad ora effettuati (controlli, verifiche, sostituzioni, ecc.):


SOLO IN CASO di "GUASTO RISOLTO" descrivi qui la soluzione:
Ultima modifica di raziel77 il mercoledì 12 febbraio 2014, 20:22, modificato 3 volte in totale.

Re: renault kangoo 2005 dci,veicolo non parte

mercoledì 12 febbraio 2014, 1:13

ciao scusa non si capisce ma e diesel o benzina su topic scrivi che Dci e poi scrivi benzina o uno o l'altro .

Re: renault kangoo 2005 dci,veicolo non parte

mercoledì 12 febbraio 2014, 1:33

ciao, l'ha lasciato in automatico la tabella. (provo a correggere)

e' 1.5 diesel dci

Re: renault kangoo 2005 dci,veicolo non parte

mercoledì 12 febbraio 2014, 7:03

Ciao, fai una scansione completta in tutti i sistemi. Se non sbaglio devi trovare un immo box, vedi questa immagine, se e cosi immo sta nella eeprom segnata con la freccia. :ciau: :ciau:
Allegati
renault immo box.PNG

Re: renault kangoo 2005 dci,veicolo non parte

mercoledì 12 febbraio 2014, 8:12

io ho avuto un problema anlogo su kangoo (1.5 dci anno 2001)che si ripeteva al primo avviamento tutte le mattine a freddo , mentre poi la vettura nel corso della giornata andava bene.
In memoria guasti centralina motore avevo codice guasto " p1007 trasduttore giri motore segnale non plausibile".
in valori reali , quando faceva il difetto ,in fase d'avviamento i giri motore erano a zero, mentre con oscilloscopio il segnale del sensore al pettine della centralina era presente.
allora mi sono spostato sulla centralina immo, in cui erano non erano presenti errori, ma quando difettava , nei valori reali non veniva riconosciuta la chiave.
Sostituendo l'antenna immi ho risolto.
:ciau:

Re: renault kangoo 2005 dci,veicolo non parte

mercoledì 12 febbraio 2014, 9:29

Per arrivare a capo linea serve diagnose con CLIP,,, ma se la spia immo resta accesa fissa ,, non ha problemi,,, se lampegia si,,,,,,, :book: controlla sensori fase e giri,,, qualche volta non generano codice errore ma in realita il problema e proprio li,,,,,, servono piu datti per dare un risposta precise,,, :ciau:

Re: renault kangoo 2005 dci,veicolo non parte

mercoledì 12 febbraio 2014, 9:47

Ciao, quoto i colleghi. Fai una bella scansione delle centraline immo e motore e tieni sott'occhio i giri del motore in avviamento.
Facci sapere. :ciau:

Re: renault kangoo 2005 dci,veicolo non parte

mercoledì 12 febbraio 2014, 13:04

ciao,
cosa significa 'fai una scansione delle centraline'? con la diagnosi?
ho notato che non riesco ad antrare con il texa nella sezione 'immobilizer, da' 'comunicazione interrotta'; mentre in tutte le altre sezioni entro.


non ho capito cosa devo tenere controllato nei giri motore . via texa nella schermata mentre tento l'avviamento?

suggerite di cambiare il sensore fase e giri?

Re: renault kangoo 2005 dci,veicolo non parte

mercoledì 12 febbraio 2014, 18:26

raziel77 ha scritto:ciao,
cosa significa 'fai una scansione delle centraline'? con la diagnosi?
ho notato che non riesco ad antrare con il texa nella sezione 'immobilizer, da' 'comunicazione interrotta'; mentre in tutte le altre sezioni entro.


non ho capito cosa devo tenere controllato nei giri motore . via texa nella schermata mentre tento l'avviamento?

suggerite di cambiare il sensore fase e giri?

assolutamente no,,,, non cambia niente se non sei sicuro per quello ke fa,,, serve un altro strumento diagnose,,, se e possibile CLIP,,,, senza un codice errore e difficile,, prova con un altro strumento diagnose ,,cosi avvrei un risposta ,,,, forse manca alimentazione da qualche parte,,, prova a leggere giri motore e presione rail in avviamento,, sono sicuro se con ''texa'' lo fa,, e posta qui il valori ke leggi in diagnose. PS,,,,,, chiusura centralizata funziona ???? :ciau:

Re: renault kangoo 2005 dci,veicolo non parte

mercoledì 12 febbraio 2014, 19:20

raziel77 ha scritto:ciao,
cosa significa 'fai una scansione delle centraline'? con la diagnosi?
ho notato che non riesco ad antrare con il texa nella sezione 'immobilizer, da' 'comunicazione interrotta'; mentre in tutte le altre sezioni entro.


non ho capito cosa devo tenere controllato nei giri motore . via texa nella schermata mentre tento l'avviamento?

suggerite di cambiare il sensore fase e giri?

Devi guardare nella schermata dei parametri la voce "giri motore", e vedere se, in avviamento, il valore sale.
Stessa cosa con la voce "pressione rail".
Come dice il collega luli, hai controllato che la spia rossa dell'antifurto non lampeggi velocemente?
L'interruttore inerziale lo hai controllato?

© Forum Autoriparatori - Versione Mobile
Powered by ammirati.org