tenditore w204 c200cdi

giovedì 30 aprile 2015, 17:23

Marca: mercedes
Modello: c200cdi
Difetto Guasto Problema: catena rumorosa in avviamento a freddo
Codice Motore: 651
Cilindrata:
KW Motore: 136cv
Immatricolazione: 2012
Km percorsi: 160.000
Alimentazione: Gasolio
Cambio Automatico: No
FAP - DPF: Si
Start & Stop: No
Tuning ECU - Moduli: No
Errori Autodiagnosi: No

Descrizione del malfunzionamento (sintomi, condizioni, ecc.):


Interventi sino ad ora effettuati (controlli, verifiche, sostituzioni, ecc.):


SOLO IN CASO di "GUASTO RISOLTO" descrivi qui la soluzione:
sostituito il tenditore idraulico



salve a tutti
questo post non e' x chiedere aiuto ma x darlo nel caso a qualcuno capitasse e sara' sicuramente capitato e anche risolto ma nn l'ho letto,quindi......
e' successo questo:
-quest'auto e' da praticamente sempre che,a volte e solo in avviamento,fa rumore (forte) di catena di distribuzione che sbatte.
-e' stata portata in mercedes quando ancora era in garanzia ed era stata sostituita (cosi' dicevano)la catena ma....nulla.
-e' stata portata in tutte e 4 le off mb di zona ma nessuna ha mai risolto e scoperto il vero problema e in questo motore la catena ha "sbattuto" x praticamente 160.000km a molti avviamenti a freddo,poi a caldo nessun problema/rumore,solo a volte e SOLO a freddo.

Alla fine,chiedendomi aiuto,ci siamo "armati" di tutto il necessario x fare la distribuzione,catena pattini pulegge e tenditore ma,come 1' tentativo e visto quanto ci sarebbe stato da smontare x rifare tutta la distribuzione,abbiamo cambiato il SOLO TENDITORE idraulico,abbastanza facile e "comodo" da smontare (da sotto,tra fap e motore)

-PROBLEMA RISOLTO
mai piu' fatto rumore e,siccome,dovevo capire il perche' o la causa e visto che,apparentemente,il tenditore nn aveva nulla di rotto,ho preso una bacinella messo e fatto caricare il tenditore e,se premuto,anche con poca forza,usciva olio da dove nn doveva uscire e,nel "riposo" si scaricava,come da immagine nel link . http://i89.photobucket.com/albums/k203/ ... qftvi9.jpg

Re: tenditore w204 c200cdi

venerdì 1 maggio 2015, 12:28

Ciao Massimo, grazie per il contributo. : Thumbup : : Thumbup :
Ho inserito io la discussione come guasto risolto, questo perche' verra' spostata nella giusta sezione. : Thumbup :

© Forum Autoriparatori - Versione Mobile
Powered by ammirati.org