Re: Multipla blu power rogna.

lunedì 28 settembre 2009, 23:28

come già sai sono un veterano del gas, come te, io ho una tabella riservata a noi installatori, e come ti ho gia detto prima è un codice che richiede la riprogrammazione, ho chiesto in assistenza e me lo hanno riconfermato, non so cosa dirti a me questo codice non mi è mai capitato, però ti posso anche confermare se la fase di distibuzione di quest'auto e molto delicata è senza chiavette sulle pulegge, ci vogliono le dime per bloccare gli alberi, e trovare il PMS con il comparatore, oppure con il goniometro sul volano, a volte può capitare che salta i denti girando il motore al contrario perchè si allenta il cuscinetto tenditore, tienimi aggiornato :ciau: :ciau:

Re: Multipla blu power rogna.

martedì 29 settembre 2009, 7:06

mario ha scritto:Ciao TECHAUTO,sono andato in FIat tra l'altro ci stò anche bene perchè quando anno bisogno per gl'inpianti sono sempre in officina,ma loro mi hanno detto che detta centralina non si riprogramma,anzi informo gli amici per le notizzie datemi,secondo loro la prima cosa da fare è controllare la fase motore perchè se è fori anche meno di mezzo dente con il tempo la centralina và fuori parametri una piccola sfasatura e l'allentamento della cinghia puo
dare detti difetti,tanto è vero che loro la fasano con il gognometro per levare il gioco biella,sentendoti cosi sicuro però mi metti un forte dubbio che non siano ben informati.
Saluti MARIO.



non si puo riprogammare se del 2001, solo azz parametri : Chessygrin :

Re: Multipla blu power rogna.

mercoledì 30 settembre 2009, 22:54

Io a sto punto,mi sarei già contollato la fase..... e come detto in precedenza guarda come lavore il sensore Map.
:ciau:

Re: Multipla blu power rogna.

mercoledì 30 settembre 2009, 23:09

Salve ragazzi, hò voluto aspettare qualche giorno prima di darvi la soluzione del problema per essere sicuro di aver risolto il guasto, ma ora sono sicuro il proplema stava nel connettore del sensore di fase che faceva un falso contatto ( :muro: :muro: che capata) anche se hò risolto il problema il mio ego non è sodisfatto perchè una cosi semplice banalità mi ha fatto perdere un casino di tempo.
Quando mi capitano certi problemi è mia abitudine fare una riflessione critica sul mio operato per cercare di migliorarmi, dove hò sbagliato? perchè in autodiagnosi si presentava il codice p1620.
L'errore è stato di concentrarmi troppo su questo codice e di aver trascurato le cose più banali,alcune volte si dà troppa inportanza all'autodiagnosi.
Saluti mario.

Re: Multipla blu power rogna.

mercoledì 30 settembre 2009, 23:24

Hover ha scritto:Quoto l idea di francesco, :ciau:
boschservice ha scritto:no scusa tu sono io che non capisco, ma il sensore giri è molto incriminato se fa cosi : Chessygrin :
Hover ha scritto:Quoto francesco (Mario ti ricordi quando ti chiedevo come 6 entrato? mai fidarsi del OBD,) CMQ :ciau:
:ciau: Mario tu se sei entrato in OBD secondo me sei stato portato fuori strada da questo secondo me mai fidarsi della lettura con diagnosi non specifica cmq l importante e che hai risolto, grazie per aver postato la soluzione : Thumbup : :ciau:

Re: Multipla blu power rogna.

mercoledì 30 settembre 2009, 23:42

grazie Mario : Chessygrin : , per aver postato la soluzione, per caso non hai provato a visualizzare il segnale ad onda quadra con l'oscilloscopio, e controllare la variazione del periodo ai vari regimi? magari scuotendo il cavetto :ciau:

Re: Multipla blu power rogna.

giovedì 1 ottobre 2009, 8:30

Ciao techauto, purtroppo è stata l'ultima cosa che hò provato,invece doveva essere la prima.
Saluti MARIO.

Re: Multipla blu power rogna.

giovedì 1 ottobre 2009, 10:27

Grazie x aver postato la soluzione : Thumbup :

Re: Multipla blu power rogna.

giovedì 1 ottobre 2009, 20:48

Grazie Mario (e complimenti x la tenacia).

Soluzione inserita a database : Thumbup :

Re: Multipla blu power rogna.

giovedì 1 ottobre 2009, 22:13

Grazie a te ANTONIO e al tuo bellissimo forum.
Saluti MARIO. :ciau:

© Forum Autoriparatori - Versione Mobile
Powered by ammirati.org