Fiat Multipla lancetta tachimetro non funziona

domenica 1 dicembre 2013, 1:51

Marca: fiat
Modello: multipla 110 jtd ss
Difetto Guasto Problema: tachimetro a zero poi dopo giorni riparte poi a zero
Codice Motore:
Cilindrata: 19..
KW Motore: 81
Immatricolazione: 2001
Km percorsi: 215000
Alimentazione: Gasolio
Cambio Automatico: No
FAP - DPF: No
Start & Stop: No
Tuning ECU - Moduli: No
Errori Autodiagnosi: No

Descrizione del malfunzionamento (sintomi, condizioni, ecc.):
lancetta del tachimetro che si ferma sullo zero per poi ripartire senza motivo apparente e di coseguenza irregolarita del motore

Interventi sino ad ora effettuati (controlli, verifiche, sostituzioni, ecc.):
pulizia sensori abs ruote

SOLO IN CASO di "GUASTO RISOLTO" descrivi qui la soluzione:



se avete avuto esperienze simili

vi ringrazio per la collaborazione

Re: takimetro o sensori guasto

domenica 1 dicembre 2013, 9:32

Sei certo che non ha il sensore tachimetrico sul cambio?

Re: takimetro o sensori guasto

domenica 1 dicembre 2013, 10:20

capalbiocross ha scritto:Sei certo che non ha il sensore tachimetrico sul cambio?

:ciau:
Infatti ce l' ha eccome. : Thumbup :
:ciau:

Re: takimetro o sensori guasto

domenica 1 dicembre 2013, 10:25

con una semplicissima lettura guasti la strada da seguire viene evidenziata in maniera precisa, comunque già dalla logica dedotta dalle info immesse si deduce la presenza del sensore tachimetrico e quindi la sua criticità

Re: takimetro o sensori guasto

lunedì 2 dicembre 2013, 8:03

ciao
da una verifica visiva precedente da parte di un meccanico non dovrebbe avere il sensore sul cambio

provo a ricontrollare e poi far eseguire una diagnosi guasti

vi terro'informati

buona giornata

Re: Fiat Multipla lancetta tachimetro non funziona

lunedì 2 dicembre 2013, 17:00

Ciao, si che ce l'ha la multipla si dovrebbe essere rovinato il cablaggio sul sensore!!! Da esperienza personale

Re: Fiat Multipla lancetta tachimetro non funziona

domenica 8 dicembre 2013, 20:05

ho provato a cercare il sensore non lo trovo
sotto scatolotto filtro e battria niente
se sapete di preciso dove posso trovarlo ..

grazie buona serata

Post inviato utilizzando la versione Mobile Forum

Re: Fiat Multipla lancetta tachimetro non funziona

domenica 8 dicembre 2013, 20:16

EMANUELESALERI50 ha scritto:ho provato a cercare il sensore non lo trovo
sotto scatolotto filtro e battria niente
se sapete di preciso dove posso trovarlo ..

grazie buona serata

Post inviato utilizzando la versione Mobile Forum

:ciau:
Si trova sul differenziale.
: Chessygrin : :ciau:

Re: Fiat Multipla lancetta tachimetro non funziona

domenica 8 dicembre 2013, 21:55

piu precisamente sul differenziale:
in verticale in orrizzontale da sotto da sopre vicino a ....

grazie ancora ciao

Post inviato utilizzando la versione Mobile Forum

Re: Fiat Multipla lancetta tachimetro non funziona

domenica 8 dicembre 2013, 22:00

EMANUELESALERI50 ha scritto:piu precisamente sul differenziale:
in verticale in orrizzontale da sotto da sopre vicino a ....

grazie ancora ciao

Post inviato utilizzando la versione Mobile Forum

:ciau:
Se smonti la ruota ant. sx e il carter in plastica dovresti riuscire a vederlo. Connettore a 3 cavi= verde/nero__ marrone/giallo__ nero

Immagine

: Chessygrin : :ciau:

© Forum Autoriparatori - Versione Mobile
Powered by ammirati.org