C2 1.1 anno 2005 a volte il motore nn si avvia

mercoledì 9 settembre 2015, 19:15

Buongiorno a tutti ....
gia in passato mi avete aiutato con la mia c2 1.1 del 2005 che monta un impianto brc sequent gpl aftermarket.
Ora chiedo di nuovo il Vostro parere su un problema abbastanza fastidioso che mi accade da meno di un mesetto.
L'auto non ha mai avuto problemi di avvio, ho fatto con la c2 quasi 30000 km l'ho comprata a 64000 km a 71000 km ho installato l'impianto gpl e a parte un problema di taratura all'impianto nulla da dire; ora da una ventina di giorni l'auto alle volte fatica ad avviarsi, e nell'ultima settimana dopo aver fatto una 40 di km e essere rimasta ferma, al riavvio l'auto non va in moto; il motorino d'avviamento gira ma il motore nn si avvia: dopo una mezzoretta giro la chiave e l'auto va in moto, prova su strada e tutto a posto, leggerissimi strappi che la macchina da a velocità costante, ma proprio impercettibili, specie a gas.

ecco le prove che ho fatto io:
provato ad avviare con la seconda chiave (l'auto non si avviava comunque)
controllato ci fosse benzina nel serbatoio, OK
controllato se c'erano perdite di carburante negativo
quando do il contatto la pompa della benzina gira, anche se non sempre
staccato l'impianto a gas (tolto materialmente il fusibile della centralina)

Controlli del personale specializzato:
nulla da rilevare sembra sia tutto a posto a parte un errore rilevato dal diagnostico che segnalava un errata segnalazione del livello carburante, a cui non hanno dato però importanza.

Oggi ho fatto circa 60 km, l'auto è rimasta ferma circa tre orette, qunidi ho fatto altri 30 km ferma altre due ore di sosta e alla ripartenza, l'auto non va in moto, il motorino gira il motore sembra avviarsi ma appena lascio la chiave il motore smette di girare e nn tiene il minimo.
dopo 30 minuti l'auto va giro di prova con varie soste per le faccende e tutto a posto.
Vi ringrazio per i consigli che vorrete darmi visto che per la citroen sembra cmq tutto a posto
Cordiali saluti
Luca

Re: C2 1.1 anno 2005 a volte il motore nn si avvia

mercoledì 9 settembre 2015, 22:57

Fatti fare un controllo su prex benzina e che la benza non sia datata .inoltre un controllo agli iniettori gpl che non ce ne sia qualcuno in perdita .dopo la sosta se un iniettore gpl non tiene ti ritrovi a fare la prossima messa in moto con due carburanti .

Inviato dal mio GT-I9300 utilizzando Tapatalk

Re: C2 1.1 anno 2005 a volte il motore nn si avvia

giovedì 10 settembre 2015, 6:41

grazie per il suggerimento .
.. oggi stesso porteró l'auto dal meccanico che mi ha installato il gpl e faró fare i controlli suggeriti ... buona giornata

Post inviato utilizzando la versione Mobile Forum

© Forum Autoriparatori - Versione Mobile
Powered by ammirati.org